FIAT ALFA LANCIA
A caldo si spegne

Vecchia 500 | | 17
  • autoriparatore
    dga  0
    08/07/2014 - 10:56
    A caldo si spegne

    Salve ragazzi,
    non chiamatemi scemo ma ho un problema.....pensate un pò.......con la vecchia 500
    cosa succede? succede che l'auto parte regolarmente ma non appena si riscalda si spegne e non ne vuole sapere di riaccendersi. Almeno fino a quando non si è raffreddata
    Da segnalare che sia la benzina che la corrente arrivano
    Ho cambiato:
    candele - punte e condensatore - bobbina - filtro e ho pulito il carburatore
    cosa mi consigliate di fare?
    grazie

  • autoriparatore
    bose  0
    08/07/2014 - 15:52
    A caldo si spegne

    ho pensato subito al condensatore o bobina,ma se l'hai già cambiate e penso siano a posto,come la regolazione della distanza delle puntine,prova a registrare le punterie,forse troppo puntate

  • autoriparatore
    commodore  0
    08/07/2014 - 15:59
    A caldo si spegne

    sicuro che la pompa benzina butta?
    quanto hai dato di gioco puntine? E' forse sboccolato lo spinterogeno, falsandoti il gioco puntine?
    punterie come stanno?
    scintilla ce l'hai come? con candela montata su testa o in aria?
    a caldo, è aperto lo sportelletto del termostato?

  • autoriparatore
    cogiuseppe  0
    08/07/2014 - 16:16
    A caldo si spegne

    Buongiorno , appena si spegne ( prova per prima cosa a spruzzare un po di etere in aspirazione e vedi se parte) a caldo prova ad insistere un po con avviamento poi smonta e verifica condizioni candele , misura compressione , uno dei difetti più insidiosi è il filo bobina/puntine a volte è quello il problema sostituiscilo .

  • autoriparatore
    walker52  0
    08/07/2014 - 23:40
    A caldo si spegne

    Hai verificato quando si spegne se la benzina arriva? La pompa a caldo potrebbe non pompare piu!
    Cambia il filo Bobina/spinterogeno puntine!  La bobina è nuova??!  Il resto l'hanno gia detto i colleghi!!
    PS la pagina precedente è da togliere, non riesco io !! :(

  • autoriparatore
    dga  0
    11/07/2014 - 10:57
    A caldo si spegne

    Allora,
    quando l'auto si spegne la benzina arriva
    spruzzando in aspirazione riesce a partire
    al gioco puntine ho dato 30
    il filo bobbina - spinterogeno cambiato..............il problema persiste

  • autoriparatore
    commodore  0
    11/07/2014 - 11:18
    A caldo si spegne

    siccome ho avuto 1 mese fa una che faceva esattamente lo stesso difetto (!), oltre a quello che ti ho detto noi abbiamo anche revisionato il carburatore con il kit della Meat, spillo guarnizioni e così via.
    la macchina non ci ha dato più problemi
    però ti faccio notare che a volte anche i cavi candele possono dare problemi - per quello ti chiedevo come hai visto la scintilla, se con candela su - i "verdi" non li monto più ma anche quelli in silicone non sono poi così eccezionali se non sono di marca. 
    forse 0.30 è un pò stretto, torno a dirti, se l'asse dello spinterogeno ha gioco. porta a 0.45 e vedi come va

  • autoriparatore
    walker52  0
    11/07/2014 - 11:24
    A caldo si spegne

    (forse 0.30 è un pò stretto, torno a dirti, se l'asse dello spinterogeno ha gioco. porta a 0.45 e vedi come va )
    Condivido  40/45..

  • autoriparatore
    walker52  0
    11/07/2014 - 11:30
    A caldo si spegne

    [quote="Riesce"][/quote]"Riesce" a partire o parte! La differenza è se parte o fa fatica a partire!  Se parte guarderei il carburatore , passaggi ,giglor insomma pulirlo bene. Quando si spegne neanche tirando lo starter va in moto? Controlla anche il distanziale in bachelite che non sia venato ed aspiri aria!
    Non trascurerei neanche la possibilità che il tubo dal serbatoio al carburatore in qualche punto fosse strozzato , succedeva di trovare tubi "schiacciati" sopratutto quello che era nel vano motore!
     
    Se fa fatica controlla il gioco punterie "come ti è gia stato detto! "   smiley
     
     

  • autoriparatore
    cogiuseppe  0
    11/07/2014 - 11:36
    A caldo si spegne

    Buongiorno , ma la compressione com'è ? misurala a caldo , non vorrei che ...........

  • autoriparatore
    rsw  0
    11/07/2014 - 19:39
    A caldo si spegne

    Non ho capito se si è trovato un quarto d' ora per registrare le valvoleindecision!
    Per Walker52: messaggio eliminatosmiley

  • autoriparatore
    md72  0
    11/07/2014 - 20:46
    A caldo si spegne

    Quando si verifica l'inconveniente raffreddare subito la pompa benzina gettando sopra dell'acqua. Se riparte sost pompa benzina e distanziale pompa in bachelite. Occhio che l'asta di comando pompa faccia la corsa completa (usura camm e asta comando pompa). 

  • autoriparatore
    walker52  0
    11/07/2014 - 22:48
    A caldo si spegne

    Grazie rsw ! ;)

  • autoriparatore
    dga  0
    14/07/2014 - 11:44
    A caldo si spegne

    valvole registrate e pompa benzina cambiata...................il problema persiste

  • autoriparatore
    cogiuseppe  0
    14/07/2014 - 11:54
    A caldo si spegne

    Buongiorno , non ho capito se con etere parte e sta in moto o da solo sintomi di avviamento ,  la compressione com'è ?

  • autoriparatore
    walker52  0
    14/07/2014 - 14:08
    A caldo si spegne

    Per capire ...hai fatto i lavori perchè aveva questo problema! Oppure il problema è uscito dopo aver cambiato i pezzi?  .........Stacca il tubo benzina dal serbatoio e all'arrivo pompa, verifica se è stappato i, il tubo stesso , che non passi poca benzina e dopo un po faccia fatica e si spegne. Come ti ho gia detto ricordo che ii tubo impianto che parte dal motore ed arriva al serbatoio attraverso il tunnel .....ai vecchi tempi succedeva di trovarne "Marci e schiacciati""Facendo quei scherzi, come se non pompava piu benzina e andando si spegneva facendo fatica a ripartire!!!!!

  • privato
    rossoalfa  0
    09/06/2021 - 13:06
    A caldo si spegne

    Come è stato risolto il problema?



ACCEDI
Per partecipare alle discussione devi effettuare l'accesso
Oppure se non hai ancora un account
REGISTRATI GRATUITAMENTE.





PASSWORD DIMENTICATA?